Marca TP-Link
SKU OD0094701
MPN SG3428XF

TP-Link Omada TL-SG3428XF Gestionado L2+ 1U Negro

  • Pago con transferencia

    $394.385

  • Otros medios de pago

    $414.104

11 unidades disponibles
Calcula tu tiempo de despacho
Estimado:
Despacho Desde 48h A todo Chile
Garantía 6 meses Oficial fabricante
Stock Real-Time Chile Verificado en bodega
OC 30 Días Cuenta empresa
Descripción

TP-Link Omada TL-SG3428XF, Gestionado, L2+, Montaje en rack, 1U

Descripcion

TP-Link Omada TL-SG3428XF. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 128 Gbit/s. Estándares de red: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae,…. Conector eléctrico: Conector de alimentación AC-in. Montaje en rack, Factor de forma: 1U

Caracteristicas Principales

  • Gestionado L2+ Administación basada en web SNMPv1/v2c/v3, SNTP
  • Calidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)
  • Puerto de consola: RJ-45/Micro-USB
  • Soporte 10G
  • Tabla de direcciones MAC: 16000 entradas Capacidad de conmutación: 128 Gbit/s
  • Lista de Control de Acceso (ACL)
  • 1U Montaje en rack
  • Corriente alterna Fuente de alimentación incluida

Especificaciones Tecnicas

Características de administración
Tipo de interruptor Gestionado
Capa del interruptor L2+
Calidad de servicio (QoS) soporte No
Administación basada en web No
Administrado a través de la nube No
Inspección ARP No
Configuración de ajustes de ubicación (CLI) No
Registro de eventos en sistema No
MIB, soporte RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Puertos e Interfaces
Puertos tipo básico de conmutación RJ-45 Ethernet No
Combo SFP Cantidad de puertos 4
Cantidad de ranuras del módulo SFP+ 4
Puertos de canal de fibra 20
Conector fibra óptica SFP, SFP+
Puerto de consola RJ-45/Micro-USB
Conector eléctrico Conector de alimentación AC-in
Conexión
Estándares de red IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G No
Espejeo de puertos No
Ruteo de IP No
Enrutamiento basado en políticas No
Ruteo de entradas 512
Soporte de control de flujo No
Adición de vínculos No
Control de transmisión de tormentas No
Limitar tasa No
Protocolo de árbol de expansión No
Bloqueo de cabeza de línea (HOL) No
Ethernet LAN, velocidad de transferencia de datos 10,100,1000,10000 Mbit/s
Detección de enlace de activación No
Rutas IPv4 48
Rutas IPv6 48
Soporte VLAN No
Funciones de LAN virtual Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Número de VLANs 4000
Transmisión de datos
Capacidad de conmutación 128 Gbit/s
Tasa de reenvío 95,23 Mpps
Tabla de direcciones MAC 16000 entradas
Guardar y remitir No
Ruta estática No
Número de rutas estáticas 48
Jumbo Frames, soporte No
Tramas Jumbo 9000
Memoria intermedia de paquetes 12 MB
Seguridad
Características de DHCP DHCP client, DHCP relay, DHCP server
Lista de Control de Acceso (ACL) No
IGMP No
Proxy IGMP No
MAC, filtro de direcciones No
Soporte SSH/SSL No
Protección contra loops No
Protección y filtrado BPDU No
Vinculación de puertos IP-MAC No
Autenticación Auto VLAN, VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseña No
Tipo de autenticación AAA, RADIUS, TACACS+
Algoritmos de programación de colas SP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporte No
Intrusión de rendimiento de multidifusión (MLD) Y
Protocolos
Protocolos de gestión SNMPv1/v2c/v3, SNTP
Protocolo de Registro GARP VLAN (GVRP) No
Funciones de IPv4 e IPv6 IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Diseño
Montaje en rack No
Factor de forma 1U
Color del producto Negro
Indicadores LED Si
Número de ventiladores 1 Ventilador(es)
Control de energía
Fuente de energía Corriente alterna
Fuente de alimentación incluida No
Suministro de energía redundante (RPS), soporte No
Número de fuentes de alimentación 2
Consumo de energía (max) 35,7 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) No
Condiciones ambientales
Intervalo de temperatura operativa 0 – 45 °C
Intervalo de temperatura de almacenaje -40 – 70 °C
Intervalo de humedad relativa para funcionamiento 10 – 90%
Intervalo de humedad relativa durante almacenaje 5 – 90%
Disipación del calor 121,81 BTU/h
Peso y dimensiones
Ancho 440 mm
Profundidad 220 mm
Altura 44 mm
Contenido del embalaje
Cables incluidos Corriente alterna
Manual de usuario No
Estante de montaje No
Total $394.385